Jakie wersje PHP obsługuje serwer?

Aktualnie na serwerach NETMARK dostępna jest obsługa PHP w wersjach od 5.3 do 7.4.

W celu ustawienia danej wersji PHP należy wejść w cPanelu w sekcji OPROGRAMOWANIE
w opcję Wybór wersji PHP.

Czy ta informacja była pomocna?

 Drukuj

Polecamy:

Umowa powierzenia przetwarzania danych osobowych ( RODO ).

W przypadku konieczności zawarcia umowy powierzenia przetwarzania danych osobowych zapraszamy do...

Jak często wykonywane są kopie zapasowe?

Kopie zapasowe wykonywane są raz na 24 godziny i składowane na niezależnych serwerach.Każda...

Zapomniałem hasła do poczty e-mail. Co zrobić?

W każdym momencie mogą Państwo zmienić hasło dla wybranej skrzynki pocztowej z poziomu cPanelu....

Czy jest limit ilości domen, które można podpiąć do danego pakietu hostingowego?

Żadne konta hostingowe nie mają takiego limitu. Można podpiąć dowolną liczbę domen, tworząc...

Jakie są klucze certyfikatów pośrednich (CA) dla RapidSSL oraz RapidSSL Wildcard?

Jakie są klucze certyfikatów pośrednich ( CA ) dla RapidSSL oraz RapidSSL Wildcard ?-----BEGIN...